Mac OS X 10.12.1でrubyのインストールでエラー

[crayon-59c83f5d5890e645604250/] 上記バージョンのrubyをインストールしてみようかなと思い、コマンド叩いてみたら、 下記のようなエラーでインストール出来ない問題が起きました。 Downloading ruby-2.3.1.tar.bz2... -> https://cache.ruby-lang.org/pub/ruby/2.3/ruby-2.3.1.tar.bz2 Installing ruby-2.3.1... …