inf-clojure.elを書いた - syohex’s diary

Clojureの本をだいぶ前に買っていい加減勉強しようかなと思って いろいろ Emacsの設定をしていたんですけど、SLIMEを古いバージョンに しないといけないみたい。SLIMEを酷使しているわけでもないので、別に 最新版でなくても問題ないとは思うんですけど、そのためだけに古いのを 使うというのがどうかなと思ったので、REPL…