【Unity】InitializeUnityExtensions: Must have a valid path for the plugin [XX] (XX:番号) というエラーの修正方法

 トラブルシューティングの備忘録。Unity 5.5.1 にアップデートして使ってたら、突然以下のエラーが出るようになった。InitializeUnityExtensions: Must have a valid path for the plugin [XX] (XX:番号)Extension was not registered, that means it relies on default UnityExtensions settings, please register ext…