「WordPress」に脆弱性、150万超のサイトが改ざん被害に | さくらのナレッジ

「WordPress」の重大な脆弱性 WordPressは2月2日、オープンソースのCMS(コンテンツ・マネジメント・システム)である「WordPress」の脆弱性について発表を行いました。それによると、脆弱性が存在するバージョンは「WordPress 4.7.0 から WordPress 4.7.1」で、これらのバージョンにはリモートからサーバ上にあるコン……