centos7.2のRaspberryPi3でyumができない - Qiita

## こんな症状 `yum update`すると以下のエラーが出てしまいます。 ``` # yum update 読み込んだプラグイン:fastestmirror base | ...