CentOS7.1 で zabbix-serverの起動が失敗する話とその解決方法 - Qiita

# 追記(2015/07/22) 現在、yum updateを実施する事でtrousersの修正バージョンがアップデートされ、本現象が解消されます。 【修正バージョン】 trousers-0.3.11.2-4.el7_1.x86_...