Chainer1.5.0をWindowsにインストールする - Qiita

Chainerは、1.5.0からCython、h5pyへ依存するようになりました(経緯、および詳細は以下をご参照ください)。 [pfnet/chainer v1.5.0](https://github.com/pfnet/chain...