rubyをソースからビルドしてrbenvで使えるようにする - Qiita

## 実行環境 * Mac OS X 10.11.2 ## 前提 * gccが使えていること ```bash % gcc -v gcc: warning: couldn't understand kern.osversion ...