Go 1.5 以降のビルド手順 - Qiita

# Go 1.5 Bootstrap Go 1.5 以降では、Go自体をビルドするのに Go 1.4が必要になるそうです。 https://golang.org/s/go15bootstrap 最新のツリーをビルドするには、下...