CentOS6/CentOS7にPHP5.6/PHP7をyumでインストール - Qiita

# **はじめに** CentOS6系の標準リポジトリのPHPバージョンは5.3、 CentOS7系の標準リポジトリのPHPバージョンは5.4です。 それ以外のバージョンを使用したい場合は、リポジトリを追加してのインストール作業が...