gem install libv8 に失敗する。 - Qiita

## 2014-11-19 追記 「Mavericksにしたらrails sやbundle installが出来なくなった。」というタイトルで公開していましたが、Yosemiteでも同じことが起こるみたいなのでタイトルを変更しました...