Android Studio 2.0 Previewでbuild.gradleにPlugin is too oldエラーが発生 - Qiita

突然エラーが出て、IDEの補完でも修正されず困った。 調べた結果、リモートの最新のバージョンをうまく取れてない模様。 2.0が安定したらなくなることを祈ります。 ## 環境 - Android Studio 2.0 Preview...