glide - パッケージ管理のお困りの方へ - - Qiita

``` 注意:Goがversion1.5以上じゃないと使えません ``` # glideってなんぞ? glideはGo1.5以降で使用可能なvendoring機能を利用した。 パッケージ管理ツールです。 (正確にはvendor管理...