homebrewでopensslを入れたら、bundle installでeventmachineのエラーが発生 - Qiita

# 環境 - MacOSX EL Capitan - Ruby2.1.7 # 現象 Macの`bundle install`で `eventmachine`のインストールに失敗した ``` $ bundle install . ....