Google App Engine 上で tweepy を使うときに必要な設定 - Qiita

`app.yaml` に次の項目を追加する ```yaml:app.yaml libraries: - name: ssl version: "latest" ``` ### そうしないと ImportError が発生しま...