postfixadmin | さんきゅう堂

postfixadmin設定 postfixバージョン #postconf -d | grep mail_version mail_version = 2.2.9 次から次とエラーが出るもんですね@@ Dec 2 22:14:39 linux postfix/smtpd: connect from