pyenvでpythonの細かいバージョンを指定する方法 - blog.ton-up.net

pyenvでpythonのバージョンを管理してるんですが、 単純にpythonって打った時のバージョンを指定するなら pyenv global 2.7.5 とかやればいい。 だけ …