EWWW Image Optimizer更新時にエラーが出たらPHPバージョンをチェック

EWWW Image Optimizerを更新して3.0.0にアップデートすると、一部のブログでエラーがおきてしまいます。サーバーのPHPバージョンを確認し、5.5もしくは5.6に変更すれば直ります。