Install Imagemagick

Hi, I tried install ImageMagick in Ruby workspace by command: $ sudo apt-get install imagemagick I have this response: Reading package lists... Done Building dependency tree Reading state information... Done Package imagemagick is not available, but is referred to by another package. Th…