GoogleCloudPlatform/python-compat-runtime

python-compat-runtime - DEPRECATED: gcr.io/google_appengine/python-compat-multicore