Can we install both legacy and latest version of omnisharp-vscode? · Issue #410 · OmniSharp/omnisharp-vscode

I'm using unity on OSX and need to use legacy omnisharp-vscode I know that I need to uninstall the latest version before install the legacy version But what would happen if we install the latest ve...