Wrong type argument: cask-dependency, error · Issue #365 · cask/cask

I'm using emacs-25.1rc2. My Cask file. % emacs --version GNU Emacs 25.1.1 Copyright (C) 2016 Free Software Foundation, Inc. GNU Emacs comes with ABSOLUTELY NO WARRANTY. You may redistribute cop...