0.6.x and sources that use 0.6.x cannot be compiled by JDK 1.7.0 older than 1.7.0_80 · Issue #55 · dakusui/jcunit

0.6.x and sources that use 0.6.x cannot be compiled by JDK 1.7.0 older than 1.7.0_80 with following error. annotation com.github.dakusui.jcunit.runners.standard.annotations.Checker is missing valu...