go-lang-plugin fails to set SDK for go 1.4 and intellj 14.0.2 · Issue #1132 · go-lang-plugin-org/go-lang-idea-plugin

I upgrade intellj to 14.0.2. I try to configure it to add go 1.4 as a SDK. However, it fails to work and give follow stack trace. [ 47047] ERROR - api.util.objectTree.ObjectNode - Argument for @N...