php mapscript build error with php 5.6.25 by tbonfort · Pull Request #5318 · mapserver/mapserver

5.6.23 builds fine, 5.6.25 fails with: /usr/obj/ports/mapserver-7.0.1/mapserver-7.0.1/mapscript/php/error.c:71: error: called object 'zend_error' is not a function pointing at https://github.com/m...