vagrant --help displays a rubygems error · Issue #8519 · mitchellh/vagrant

Vagrant version $ vagrant --version 1.9.4 Host operating system $ sw_ver ProductName: Mac OS X ProductVersion: 10.12.4 BuildVersion: 16E195 Expected behavior vagrant and vagrant --help pri...