rspec/rspec-rails

rspec-rails - RSpec for Rails-3+