senny/rbenv.el

use rbenv to manage your Ruby versions within Emacs - senny/rbenv.el