sue445/rubygems_check_replacement_vulnerability

rubygems_check_replacement_vulnerability - Check your gems whether affected by "RubyGems.org gem replacement vulnerability and mitigation"