Tabs module doesn't work in Firefox 51 (not e10s) · Issue #568 · vimperator/vimperator-labs

Issue type: Version compatibility Version: Vimperator 3.15, Nightly 51.0a2, e10s disabled. Description: Mappings and commandline don't work. In browser console it's showing that ReferenceError:...