Webpack 2: TypeError: _webpack2.default.optimize.OccurenceOrderPlugin is not a function · Issue #1964 · webpack/webpack

I'm using webpack with an express server and the webpack-hot-middleware, while I'm getting following error on starting: > babel-node server /Users/Glenn/Projects/react-boilerplate/webpack.config.j...