Fix compatibility with fluentd 0.14.x by a-know · Pull Request #31 · yunomu/fluent-plugin-cloudwatch

Getting this error with fluentd v0.14.13. unexpected error error_class=NameError error="uninitialized constant Fluent::Input" /opt/td-agent/embedded/lib/ruby/gems/2.1.0/gems/fluent-plugin-cloudwatc...