linux kernelの脆弱性( CVE-2017-6353 , CVE-2017-5986 )

02/27/2017にkernelの脆弱性情報(CVE-2017-6353 , CVE-2017-5986)が公開されていました。少し遅くなりましたが、今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。