( PoC ) linux kernel特権昇格脆弱性( CVE-2017-6074 ) の暫定回避策の確認

02/22/2017に公開されたkernelの脆弱性情報(CVE-2017-6074)に関して、環境限定のPoCが公開されています。今回はこのPoCと、暫定回避策(モジュールの除去や SELinux )が有効かどうかを確認してみます。