Ubuntu 16.10のkernelの脆弱性( CVE-2017-7184 )

03/20/2017にUbuntu 16.10のkernel( 4.8.0.41.52 )の脆弱性情報( CVE-2017-7184 )が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。