linux kernelの脆弱性( CVE-2017-7616, CVE-2017-7618 )

04/11/2017にkernelの複数の脆弱性(CVE-2017-7616, CVE-2017-7618)が公開されました。今回はこれらの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。