linux kernelの脆弱性( CVE-2017-7889 )

04/17/2017に4.10.10までのkernelの脆弱性情報(CVE-2017-7889)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。