kernelの脆弱性( CVE-2017-7487 )

05/12/2017にkernelの脆弱性情報(CVE-2017-7487)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。