openvpnの脆弱性(CVE-2017-7478, CVE-2017-7479)

05/17/2017にopenvpnに脆弱性情報(CVE-2017-7478, CVE-2017-7479)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。