pcreの脆弱性( CVE-2017-7186 )

03/20/2017にpcreの脆弱性情報( CVE-2017-7186 )が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。