PHPの脆弱性( CVE-2017-8923 )

05/13/2017にphpの脆弱性情報(CVE-2017-8923)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。