QEMUの脆弱性( CVE-2016-9603 ) (Xen: XSA-211)

3/15に、QEMUの脆弱性についての情報(CVE-2016-9603)が出ています。PriorityがImportantで、KVMやXenにも関わってきます(Xen Security Advisory 211 : XSA-211)ので、今回は、この脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。