Sambaにリモートからのコード実行の脆弱性(CVE-2017-7494)

05/24/2017にsambaの脆弱性情報(CVE-2017-7494)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。