tomcatに情報漏えいの脆弱性( CVE-2016-8747 )

3/14に、Tomcatに関しての脆弱性情報 ( CVE-2016-8747 )が出ています。今回は、この脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。