Xenの脆弱性 ( XSA-212: CVE-2017-7228 )

04/04/2017に全てのバージョンのXen (x86)に対する脆弱性の情報(XSA-212: CVE-2017-7228)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。