neo4j_dart | Dart Package

neo4j_dart 0.3.2 Dart package - A Neo4j driver for Dart.