「脆弱性調査レポート」を公開しました。

CMSソフトウェアとして広く使われているWordPressに、コンテンツインジェクション可能な脆弱性の攻撃コードが発見されました。