「脆弱性調査レポート」を公開しました。

Linux カーネルに、システムにログイン可能な一般ユーザーが権限昇格を行える脆弱性(CVE-2017-6074)の攻撃方法が発見されました。