rbenvで最新のRubyのバージョンをインストールできるようにする

最近Rubyの勉強をはじめました。初心者です rbenvでRubyの2.5.1をインストールしようとしたら、インストール可能なRubyのバージョン一覧に2.5.1が見つかりませんでした。 $ rbenv install --list # => 2.5.1 がない!! rbenvをインストールしたのがだいぶ昔なので、rbenvが古いことが原因だろうなあ。 というわけでrbenvを…