【Unity】AdMob入れようとしたらエラー、メジャー・バージョン52は、このコンパイラでサポートされている最新のメジャー・バージョン51より新しいです。

久々にUnityでAndroidアプリを作っていて、AdMobプラグインをインストールしたらビルドエラー。 環境 Mac OS X El Capitan 10.11.5 Unity 5.3.5f1 Google Mobile Ads Unity Plugin v3.0.5 Release Google Mobile A…